Translate

Translation of YITH Desktop Notifications for WooCommerce: Portuguese (Brazil)

Filter ↓ Sort ↓ All (80) Translated (72) Untranslated (7) Waiting (0) Fuzzy (1) Warnings (0)
1
Prio Original string Translation
YITH Desktop Notifications for WooCommerce is enabled but not effective. It requires WooCommerce in order to work. Alert Message: WooCommerce requires YITH WooCommerce Desktop Notifications está ativado, mas não é eficaz. Ele requer WooCommerce para trabalhar. Details

YITH Desktop Notifications for WooCommerce is enabled but not effective. It requires WooCommerce in order to work.

YITH Desktop Notifications for WooCommerce is enabled but not effective. It requires WooCommerce in order to work.

YITH WooCommerce Desktop Notifications está ativado, mas não é eficaz. Ele requer WooCommerce para trabalhar.

You have to log in to edit this translation.

or Cancel

Meta

Status:
fuzzy
Context:
Alert Message: WooCommerce requires
Date added (GMT):
2020-03-27 15:03:49
Date added (local):
Calculating...
Translated by:
crodriguez
Last updated by:
Alexis Salazar (asaldel)
References:
  • init.php:38
Priority:
normal
More links:
1
Legend:
Current
Waiting
Rejected
Fuzzy
Old
With warnings

Export as